Jump to content
tibiole

Hibák, Észrevételek Bejelentése

Recommended Posts

Azt szeretném megkérdezni, hogy kibő mikor lesz Uploader ?

 

Mert találtam egy usert akinek 48 hsz-e van és már uploader, és pl: Face8511 akinek 6000 hsz-e van, de "csak" donator.

 

Itt van GerryX profilja (neki van 48 hsz-e)

http://www.pirateclub.hu/index.php?showuser=5165

Share this post


Link to post
Share on other sites

Több szempontból is képzavar van a kérdést illetően.

 

1, Ez nem éppen a MediaInfo-hoz tartozik (gondolom a másik hasonló nevű topicba akartad :))

2, Nézd meg jobban, hogy mikoriak GerryX témái! bizony-bizony, kb másféléves topicok, s a halott témákat folyamatosan takarítja a Staff iszonyatos munka árán, így valószínűleg, amit ott látsz az a múltbeli feltöléseinek csak egy aprócska töredéke. (ami a hozzászólás számot illeti: minden bizonnyal emlékszel rá, h. a múltban egyszer a tényleges hozzászólások tükrében újra lett számoltatva a rendszerrel mindenki valós hozzászólásszámna (voltak igen nagy eltérések is, a sok halott téma miatt, időközben törölt témák, stb miatt is))

3, Face8611 majd minden témáját külföldről 'importálja', így nem értem igazából az uploaderségre vonatkozó észrevételedet sem. Persze az is iszonyatos munka, de akkor is max más 'rangot' kaphatna érte és nem 'uploaderséget'.

 

 

Szerk.: Látom időközben áthelyezték...

Share this post


Link to post
Share on other sites

Értem, és köszönöm a felvilágosítást! :D

Share this post


Link to post
Share on other sites

Miért van az hogy nincs semmi az aláírásomban,mégis egy rohadt nagy hely van a helyén? :unsure:

Share this post


Link to post
Share on other sites

Rakj valamit be és akkor nem lesz. Szerintem az IPB ilyen.

Share this post


Link to post
Share on other sites

+ két sorral a többiekéhez képest ez nyomja meg szerintem:

 

Innen: Somewhere in the USA,yeah somewhere in the USA :)

Share this post


Link to post
Share on other sites

Nem működik a képfeltöltés, és a feltöltött képek se jelennek meg. lehet tudni erről valamit?

Share this post


Link to post
Share on other sites

Nietzsche leszedtem,köszi :)

Share this post


Link to post
Share on other sites

Üdv!

Valamit csináljatok ezzel a Pirateclub oldallal, mert kegyetlen lassú, fagy!!!

Kösz!

Share this post


Link to post
Share on other sites

nekem is hasonló gondjaim vannak. ha váltani akarok oldalt vagy bemenni vhova, vagy rámenni a regire, a hsz-be, vagy megjegyzésekbe stb.... akkor fehérré válik a képernyő, utána a felső sáv visszajön. ha leveleket irogatok és miután el akarom küldeni, szintén fehér lesz és kiírja hogy ips error. :( szipi

Share this post


Link to post
Share on other sites

Talán épp "valamit csinálnak" az oldallal :) nyilván dolgoznak rajta :)

Türelem :)

Share this post


Link to post
Share on other sites

Azt veszem észre, hogy megoldódott

Share this post


Link to post
Share on other sites

Én meg azt hogy nagyon nem, ahhoz hogy el tudjak küldeni egy postot 10x kell frissítenem mert állandóan IPS Driver Error van + 1 topicot is 2 perc alatt küldd el.

Share this post


Link to post
Share on other sites
phZ: Nállam is ugyan ez van! De vajon mitől lehet?! :blink:

Share this post


Link to post
Share on other sites

Nálam is ugyanez van! Akár a profilomat akarom megnézni, akár valakinek üzenetet akarok küldeni, vagy akár egy topicba akarok bele menni folyton IPS Drive Error-t ír ki!

Share this post


Link to post
Share on other sites

Ugyan ez volt, de szerintem megoldódott, mivel pörög az oldal fullon :D

Share this post


Link to post
Share on other sites

Most itt is minden rendben, szerintem csak valami adatbázis hiba lehetett, biztos túlterhelt volt az oldal tegnap :)

Share this post


Link to post
Share on other sites
Ugyan ez volt, de szerintem megoldódott, mivel pörög az oldal fullon :D

 

Szerintem meg még mindig nem oldódott meg mert most hogy idézni akartalak

beugrott az IPS Driver Error üzenet.

Share this post


Link to post
Share on other sites

Igen én is azt írtam hogy megoldódott de azóta 3-4 × is jelenetkezet újra ez a hiba.. reméljük valaki ránéz és kideríti mitől lehet.

Share this post


Link to post
Share on other sites

Nálam még mindig IPS Driver Error van. Amióta volt egy karbantartás, azóta csinálja ezt (nem a tegnapira gondolok, hanem az az előtti karbantartásra). Az előtt minden jó volt, maga az oldal is gyors volt. Szerintem valami el lett konfigolva....

Share this post


Link to post
Share on other sites

Az elmúlt pár napban elégé belassult az oldal!! és állandóan ezt írja ha beakarok lépni egy topikba IPS Driver Error

meg akkor is ha magát az oldalt akarom behozni.

Share this post


Link to post
Share on other sites

Sorry, elszóltam magam. Ma megint vagy 3-4 IPS Driver Error fogadott ...

Share this post


Link to post
Share on other sites

Sziasztok.

A hirdetési ajánlatnál van egy kis helyesírási hiba.

 

"A reklámok a fórumon minden oldalán megjelennek."

A reklámok a fórum minden oldalán megjelennek.

 

"Statiszikánkat megtekinthető a websas.hu oldalán"

Statisztikánk megtekinthető a websas.hu oldalán

Share this post


Link to post
Share on other sites

Tisztelt PirateClub Stáb !

A ma esti rövid karbantartás/leállás után már sajnos nem

tudtam elérni a belső levelezést,a Vezérlőpult beállításai közül is eltűnt a

lehetőség, ha pedig a felhasználó nevére kattintva próbálok PM_et küldeni a

következő hibaüzenetet kapom :

>

Fórum üzenet.

Hiba történt. Ha nem vagy biztos abban, hogyan kell használni ezt a szolgáltatást, illetve ismeretlen a hiba oka, tekintsd meg a súgót e funkcióval kapcsolatban.

A hiba a következő:

Nincs engedélyezve számodra a belső üzenő használata.

>

Feltételezem, hogy ez a fent említett eseménnyel van kapcsolatban.

Köszönettel : _malatz_

 

szerk : Nagyon köszönöm ! 23:50_kor meggyógyult :) !

Share this post


Link to post
Share on other sites

Hello

 

nem vagyok telhetetlen de azért 1 hibát szeretnék ismertetni...

gondolom majdnem mindenki úgy jön fel az oldalra és téved be egy fórumba (movie,musik,game...)hogy tudja mit szeretne megtalálni (legalább a címét vagy cím részletet tud) annak ellenére én többször is jártam úgy hogy keresésben meghatároztam pontosan (mozi műsorról kerestem meg a teljes nevét) és nem dob ki semmit....

de ha csak egy részletet írok be simán kiadja....

itt mondhatnátok hogy ne legyek telhetetlen de amikor részletet írok be akkor meg olyan címek is szerepelnek a talált listában amibe egyáltalán nem szerepel a keresett szöveg(múltkor egy filmért 20 percet kerestem mert teljesen nem fogadja el részletbe meg ugyan ott voltam mintha elkezdem elölről keresni [megjegyzés lapozgattam olvastam úgy 20 perc])

 

ha lehet akkor magyarázza el valaki miért van vagy ha ez hiba akkor meg ha lehet valahogy orvosolni?? remélem bekövetkezik!

 

előre is thx!!!!

Share this post


Link to post
Share on other sites

Sziasztok!

Nálam ugyanaz a hiba, mint _malatz_-nál, csak annyi szépséghibával, hogy regisztrációm óta fennáll!

Feltettem a kérdésemet (olvasható alább) a "segítség" topikban, ott Novistar segített ehhez a topikhoz!

 

Segítségeteket előre is köszönöm!

 

Nekem meg olyan problémám van, hogy ugyan tudok küldeni privát üzenetet, de fogadni nem...

Ha (nagy ritkán) kapok privát üzenetet, akkor mail értesítés is érkezik, ám, amikor a linkre nyomok vagy belépek, kiderül, hogy nincs egy szikra üzenetem sem. A hiba regisztrációm óta fennáll! Igazából csak mostanában kezd zavarni, hogy senkinek sem tudok a privát üzenetére válaszlni -s azt sem tudom mit akar! :(

 

-Sanctus

Share this post


Link to post
Share on other sites

Sziasztok!

Nem tudom észrevettétek -e,de borzasztóan lassú lett az oldal egy néhány napja! Vagy csak nálam ilyen?

Bár nem hiszem,mert más oldalak gyorsan megnyílnak.Tehát nem a netemmel van gond.

Köszi előre is :)

Share this post


Link to post
Share on other sites

Igen,nekem is,de legalább jó az oldal.

Share this post


Link to post
Share on other sites
Sziasztok!

Nem tudom észrevettétek -e,de borzasztóan lassú lett az oldal egy néhány napja! Vagy csak nálam ilyen?

Bár nem hiszem,mert más oldalak gyorsan megnyílnak.Tehát nem a netemmel van gond.

Köszi előre is :)

 

Pont emiatt kerestem meg én is ezt a topicot most. Azt hiszem, hogy én tudom, hogy mi ennek az oka. Biztosan észrevette mindenki, hogy ilyen hóesés szerű effekt van az oldalon. És úgy vettem észre, hogy nálam ez a szkript lassítja be az oldalt. A többi oldalnál, amit szoktam látogatni ott nincs ilyen... Úgyhogy ez elég biztos.

Egyébként az ünnepi fejléc jó, de ezt a havazást kilehetne venni, megeszi az 512 mb memóriámat :D:)

 

Üdv

Share this post


Link to post
Share on other sites

 

 

Én is levettem a skin-t és alapra állítottam. Már sokkal jobb, gyorsabb. A hópelyhek meg nem is hiányoznak

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Bejelentkezés

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×