Jump to content
M412305

Microsoft Windows 8

Recommended Posts

a html betöltést viszont a böngésződdel kellene megbeszélned.

Share this post


Link to post
Share on other sites

Hát én kipróbáltam a 8-at.Van még hova fejlődnie.Ha az update után is hibák vannak benne akkor nem tudom,mi értelme a javításoknak.Nekem pl a feladatkezelő el sem indult,csak üres ablak és bezáródott.Nem tudtam dvd-ről telepíteni,mert hibát írt ki.

Nem!Nem rontottam el a kiírást,nem vagyok kezdő!!

 

Szóval húzzanak bele,mert bajosan lesz akkora"sikere"mint a win7-nek.Ha a személyes véleményemre kíváncsi valaki.Ez a 8 akkora "bukás"lesz,mint anno a Vista.

 

Kezdjenek bele a Windows 9-be,mert úgy látszik az Xp-óta minden 2.oprendszerük befutó csak :D :D

Share this post


Link to post
Share on other sites

Nekem sehogy se sikerült aktiválni dmeinki írta nekik sikerült de nem tudom hogy ...... DIAZ féle loader a legjobb mint a win 7 nél is ...

De ám jó lenne ez csak egy rakás ... az aktiválása szerintem normális aktivátor nem is lesz hozzá ... én sokeszű letöröltem a 7 et hogy felrakjam de a semmiért raktam fel mert aktiválás sehogy se sikerült csak iylen 1 hónapos aktiválás végleges nem jött össze

Share this post


Link to post
Share on other sites

joiner: Egyedi eset lehet, főleg a feladatkezelő. Elég régóta használom a 8-at, de soha nem találkoztam hasonlóval se. Nálad előfordultak ezek egyszer, rögtön bukás az egész rendszer? Amikor kijött az Ubuntu 12.10, az első napon feltettem, telepítés után kernel panic volt, el se indult. Ha akkor leírtam volna rögtön, és nem teszem fel újra, akkor most nem futhatna második rendszerként a Windows mellett (tökéletesen).

 

 

BikerBoyz: Egy hónapos aktiválás? Ugye nem Enterprise próbaverziót tettél fel? Csak mert azt nem is lehet aktiválni. DAZ-féle loader soha nem is lesz 8-ra, de nem is kell aktivátor. Vannak ugyan, amik működnek is, de biztosabb, ha parancssorban viszed véghez. Nézd meg ezt a hozzászólást, ennek alapján mennie kell. Most újítottam meg az enyémet, 180 nap van hátra megint, szóval működik a szerver.

Share this post


Link to post
Share on other sites

pro230:Lehet,hogy igazad van és elhamarkodottan ítéltem.Pusztán felindultságból.A probléma viszont akkor is létezik,mert akkor rögtön utána is olvastam és többen is panaszkodtak.Valószínűnek tartom,hogy mivel boot-ból nem tudtam új rendszert feltenni és ezért frissítettem a win7-et ezért valamit-valamiket összezavarhatott.

Viszont én sem tudtam aktiválni sehogyan sem. Oprendszer:Windows 8 pro vl x64

 

 

Ui:

Most olvasom az aláírásodban szereplő linken lévő hozzászólásodban,hogy a vl végű win 8-at nem lehet parancssorból aktiválni és én pont azzal próbálkoztam.Akkor szedhetek le egy sima változatot ami 64 bit-es.

 

Tudnál ajánlani egyet?Csak próbaképpen.Azért kíváncsi vagyok,hogy 1 tiszta telepítéssel mit hozna ki ebből a gépből.

 

Köszönöm.

Edited by joiner

Share this post


Link to post
Share on other sites

Igen, a másik rendszerről frissítés tud okozni galibákat. :)

 

Windows 8-ból (is) mindig MSDN-t érdemes feltenni, a Pro verzió bőven elég. Amint odajutok az asztali gépemhez, megpróbálok ajánlani egyet. :D

 

 

Szerk.: Az oldalról esetleg még ezt a Kori-féle verziót tudom ajánlani, frissítések vannak beleépítve.

Share this post


Link to post
Share on other sites

Köszönöm.Egyenlőre csak akkor szedem le ha lesz itthon DL lemezem,mert jelenleg 1 darab sincs :D

Ha sikerült kiírni majd meglátjuk,hogy mit tud ez a 8-as :lol:

Share this post


Link to post
Share on other sites

Hoppá, a méretét nem is figyeltem.

 

Küldtem linket PM-ben... :D

Share this post


Link to post
Share on other sites

Köszönöm.Válaszoltam is.Sajna ott nincs regem :(

Share this post


Link to post
Share on other sites

Sziasztok

Gép indításakor mindig kijön egy ablak: MakeMarker működése leállt.

Feladatütemezőbe kiakartam kapcsolni,de ezt írta ki: hibaüzenet: a megadott fióknév nem érvényes

Hogy tudom letörölni a makemarkert?

Köszönöm

Share this post


Link to post
Share on other sites

Sziasztok.

 

A problémám a következő:Letöltöttem a Windows 8 pro vl x64 dvd 917946 iso változatát,majd szépen kiírtam Alcohol 120-al a leírásban szereplő módon 4x-es sebességgel. 2x is letöltöttem,tehát nem ott cseszett el valamit.

A gond csak annyi vele,hogy mikor a lemezről akarnék be bootolni és telepíteni a Windows 8-at a csatolt képen látható hiba üzenetet kapom.

Ha a Windows 7-et frissítem vele a lemezről akkor semmi gondom vele.A gépben lévő DVD meghajtó is szépen olvas és ír is.Igaz,mostanában észrevettem,hogy a Windows 7-et(nem eredeti) is csak többszöri próbálkozásra hajlandó elindítani a"Windows file is loading ha jól emlékszem"felirat után.Ha ezen túljut akkor már semmi gond a telepítéssel.

Firmwaret frissítettem a DVD meghajtón,de nem azóta áll fent a gondom.A jumper Master-re van állítva és IDE csatlakozós.

Köszönöm előre is a segítséget.

 

 

 

post-1156028-0-60993400-1365915946_thumb.jpg

Edited by joiner

Share this post


Link to post
Share on other sites

http://www.thewindowsclub.com/error-0xc00000e9-windows

 

http://www.regmender.com/how-to-fix-windows-8-error-code-0xc00000e9.html

 

http://www.tomshardware.co.uk/forum/332642-31-error-0xc00000e9-installing-windows-fresh-build

 

biosban nézd meg hogy a csatolófelület ahci-e hanem a kkor állitsd arra

Share this post


Link to post
Share on other sites

Szia.

Köszönöm a válaszodat.Ezek közül már kipróbáltam a legtöbb dolgot.Az alaplapom(Asrock G41M-VS3)nem támogatja az AHCI módot.Biost is frissítettem már,abból is a legújabb van a lapnak.

A chkdsk /r parancsot is lefuttattam.Ha ez sem segít akkor lövésem sincs,hogy boot-ból,hogy telepítsem a win 8-at.Frissíteni nem szeretném a win 7-ről,mert csak gubi van vele.

Edited by joiner

Share this post


Link to post
Share on other sites

usb-ről probáltad?

Share this post


Link to post
Share on other sites

Sajnos nem vettem még pendrive-ot. Amint lesz időm veszek egyet és kipróbálom azzal is.Remélem az beválik. :wacko:

 

Probléma megoldva!A DVD meghajtó volt a problémás,bár nem értem,hogy miért :unsure:

Ha valakinek hasonló problémája akad,remélem az én hibámból tanulva kipróbál egy másik meghajtót,mielőtt egy csomó kellemetlenséget okoz magának :D

 

Köszönöm a segítséget!

Edited by joiner

Share this post


Link to post
Share on other sites

Srácok !!!!!!!!!!!! ASRoCK 760GM-GS3 alaplapom van kérdés hogy esetleg win 8 as driverek vannak e hozzá ???? vagy valaki tudna ???? légyszi aki tud írjon PÜ -t nekem előre is köszi

Share this post


Link to post
Share on other sites

Bár a hivatalos oldalon csak Windows 7 driver-ek vannak, ha nagyon muszáj, valószínűleg azok is települnek 8 alatt is (kompatibilitási módban pl.). Viszont szerintem nem is nagyon kell külön driver, a Windows-nak telepíteni kell mindent, hálózati kártyától kezdve a hangkártyáig.

Share this post


Link to post
Share on other sites

Úgy néz ki nem működik a KMS szerver a leírásban.

 

Ezzel viszont sikerült aktiválnom:

 

whwebsolution.no-ip.org:80

Share this post


Link to post
Share on other sites

Frissítettem. :)

Share this post


Link to post
Share on other sites

sziasztok

 

Windows 8-nál hogy lehet vendég fiókra jelszót tenni?

köszi

Share this post


Link to post
Share on other sites

Vezérlőpult (bal alsó sarokban jobbklikk) --> Felügyeleti eszközök --> Számítógép-kezelés --> Helyi felhasználók és csoportok --> Felhasználók --> Vendég fiókon jobbklikk, Jelszó megadása.

Share this post


Link to post
Share on other sites

köszi

Számítógép-kezelésnél nem találtam a Helyi felhasználók és csoportok-at..

Share this post


Link to post
Share on other sites

Sziasztok,

 

Win8-ról nem tudok képfájlt készíteni.

 

Feltelepített win 8-as ról (driverek, office csomag, egyéb progik, stb) szeretnék képfájlt csinálni. Magyarán az egész C meghajtóról. Northon Ghost 15 progival szerettem volna csinálni. De már a bootolás is nehezen ment, illetve ahol kérte hogy Press any key…. nem lépett tovább. Következő próbálkozásnál már bootolási hibát írt, ki sőt a win-is összetojta magát. Visszaállt valami korábbi pontra, annak rendje módja szerint elveszett néhány feltelepített dolog is. Elkezdtem a netet bújni és szerény angol tudásomra hagyatkozva találtam infókat, hogy nem kompatibilis a win8-al még teljesen a ghost 15-ös. Újabb verziójú ghost viszont nincs.

 

A kiirt ghost 15-ös amúgy xp, meg win 7 alatt szépen teszi a dolgát.

 

Valaki esetleg erről halott vagy tapasztalt valamit?

 

Illetve tudtok-e valami tökös progit amivel a win8-as egész partícióról tudok készíteni egy képfájt úgy mindenestől.

 

Köszönöm.

Share this post


Link to post
Share on other sites

@pro230: újabb segítségre szorulok:

 

át kívánok térni win8pro x86ról x64re. az eddig használt x646x86 aio rtm telepítőlemeznek sikerült úgy felraknia, hogy az egyik 1terás hdd-met ismeretlen particióvá avatta.

 

leszedtem egy kori-féle CSAK, x64 aio-s telepítőt, ami felügyelet nélkül eljutott addig a döntésig, hogy a win javításra szorul. felajánlotta, hogy másik oprendszerről induljon, de a másik partíción levő xp sem indult el, és a csökkmódos f8 sem. ajánlotta, hogy a telepítőlemezzel javíttassam, az el is jutott oddáig, hogy 3 lehetőséget ajánl: win felújítást, aminek értelmét nem látom, visszaállítást alapra, amit nincs hová, speciális, na ezt megnézm, hova vezet.

 

alkalmasint egy a bios/dos alól induló partició javító program kellene, ehhez kérném a segítségedet.

 

most elindítom a spéci lehetőségeket, ha bármi érdemleges történik, szerkesztem a posztot.

 

kiegészítés: próbálkozom ezzel a gépjavítással, de csak egy szép égkék felületem van... ill., már diagnosztizál.

 

és nem tudta megjavítani, ramból induló particiójavító cucc kellene, ha volna ötleted, nagyon megköszönném.

 

megjegyzem, privire sem tudok válaszolni, de nem adom fel!

Share this post


Link to post
Share on other sites

@pro230:

lefuttattam az álatalad priviben javasoltakat: a "rejtett" partot ott sem látni, a láthatókon lefuttattam a diszkcsekket, 1 hibát javított az egyik parton, de a telepítés, "vmilyen hardverhibá"ra utaló hibajelentéssel eredménytelen továbbra is... mindegy, hogy xp, vagy w8pro

Share this post


Link to post
Share on other sites

nakérem. hiren's boot cd-n találtam lemezellenőrző programot, ami 1 lemezt jelzett hibásnak, azt, ami eltűnte magát a rendszeremből.

neten rákeresve a kiírt hibakódra, több helyen is találtam utalást arra, hogy mindössze a sata kábel hibája okozhatja, ma már nem kutatok tovább, holnap kábelcsere lesz, aztán kiderül, igaza volt-e a proginak :)

Share this post


Link to post
Share on other sites

Sziasztok!

 

Nekem olyan problémám lenne, hogy lejárt a 180 napos aktiválásom a pro230 által használt leírásban, és most az slmgr -ato résznél azt írja, hogy nem tudja aktiválni, mert nem sikerült kapcsolódni a szerverrel. Ez lehet csak ideiglenes gond, vagy esetles 2.-ra már nem lehet aktiválni?

Share this post


Link to post
Share on other sites

http://www.kombitz.com/2012/08/27/windows-8-activation-using-command-line-utility-slmgr/

 

Egyébként nem értek a Win8-hoz, de az

slmgr -rearm

nem működik, mint Win7-nél?

Share this post


Link to post
Share on other sites

Közben frissítettem a leírást, hogy ne kelljen mindig működő szervert keresgélni.

  • Upvote 1

Share this post


Link to post
Share on other sites

Köszönöm pro230! Tökéletesen működik :D.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Bejelentkezés

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×