Jump to content
Kr@sstheon1y

Microsoft Windows 10

Recommended Posts

Hi All! Win10-et használok de másik (Comodo IS) tűzfallal. Mivel nem kívánok párhuzamosan két tűzfalat használni (amire a W10 is figyelmeztet) ezért megpróbáltam a szolgáltatások közül letiltani a W10 tűzfalát. Na ezután a Posta üzeneteiben a netes linkek nem működtek. Ha újra engedélyeztem a két tűzfal párhuzamos futását akkor a linkek ismét működtek. Miért van ez? Bünti a Mikrofostól?

Share this post


Link to post
Share on other sites

Segítséget szeretnék kérni.

 

Frissítés után nem nyílik meg  start menü bal gombbal, hanem csak jobb egér gombbal, a számológép nem működik, de nincs is a parancs ikonja a megszokott helyen (Start menüben, és/vagy start menü/programok/kellékek, vagy ott akárhol, össze keresgéltem mindenhol) a system32 mappából indítottam, de nem megy, azt írja ki, hogy "ezen calculator megnyitásához uj alkalmazás szükséges"... a Tálcán a hang ikon sem müködik, hogy állíthassam a hangerőt (szerencse hogy van multi billem)

Az ablak beállításokat sem menti el, ennyit tapasztalatam az elmult 4-5 napban, amióta frissített.

 

Hogyan tudnám ezen hibákat javítani? esetleg valamiféleképpen a win10 dvd-el?

(amugy a microsoft oldaláról származik a w10 op rendszer, azt telepítettem fel.)

 

Bocs az írás hibákért, de nagyon siettem... Go meló :/

Share this post


Link to post
Share on other sites

Probléma megoldódott...

Share this post


Link to post
Share on other sites

 sSzisztok!

 

 

Segítségre lenne szükségem. Ugyanis az ms configban elállítódott az indítási beállítások amely normális esetben " szokásos indítást jelent" Jelenleg  szelektív indításra " állítódott..

Olyan hozzáértő személy segítségét várom aki érti a szakma rejtelmeit, ill. találkozott hasonló problémával és sikerült megoldania.

 

Előre is kösz.

Share this post


Link to post
Share on other sites

Ha valamit kivettél a rendszerindításból, akkor szelektív indításra vált. Nincs vele baj.

Share this post


Link to post
Share on other sites

Szia BDa We!

 

Köszönöm megnyugtató válaszod.

 

Üdv;

 

:)

Share this post


Link to post
Share on other sites

Üdv mindenkinek!

 

Segítséget szeretnék, Windows 10 licenszel kapcsolatban.

 

w10 teljes Telepítés után Mocrosoft Toolkit 262 -vel aktiváltam a w10 et... minden fasza...

DE! Kb. rá egy hónappal kiírta, hogy a windows licensze hamarosan lejár. (közben a windows aktiválva volt, csak ezt a licensz dolgot írta ki mindig!)  Na mondom sebaj, aktiválom ujra  a tookittel, ami sikerült is, mert nem írta ki ujra.

Most rá egy hónappal megint kiírja ugyan ezt. Ujra aktiválom a toolkit 262-vel, mert más programom nincsen, de valaki nem tudna valami hatékonyabb megoldást kitalálni, vagy orvoslást erre? valaki találkozott már ilyesmivel?

Az is lehet, hogy nem jól csináltam az aktiválást?

 

A rendszer Windows 10 Home.

 

Várom a tanácsokat, segítségeket, tippeket! :)

Edited by JarvanIV

Share this post


Link to post
Share on other sites

Hello.Én ezt használom Kmspico 10.2.0. finál.Nálam tökéletes.Feltöltöttem neked minnél elöbb szedd le mert törlik

https://mega.nz/#!ckZU2JaL!xiyc2n22jLS32C3Puhi6InIygv_XYRNSPVqMWiKbfBE
  • Upvote 1

Share this post


Link to post
Share on other sites

Köszönöm, már nagyon vártam a segítséget! :)

Ki próbálom! :)

Share this post


Link to post
Share on other sites

Kicsit megkésve, de azért leírom, akinek ez fontos infó, hogy nagyon bevált, köszönöm kirusz1! :)

Share this post


Link to post
Share on other sites

Örülök hogy jó lett :)

Share this post


Link to post
Share on other sites

Sziasztok!

Van a lakásban 3 db Windows 10 Pro 1809-es verziójú asztali gép. Az egyik gépen vannak megosztott mappák amit minden gépnek látnia kellene, de sajnos nem így van. Teljesen random, hogy melyik látja a másikat. Tegnap például mindenki látott mindenkit, ma viszont csak az egyik látja a másik gépeket, azok viszont semelyiket sem.

Próbáltam már az interneten fellelhető minden megoldást kipróbálni.

A hálózat magánra van állítva, a megosztás és a hálózatfelderítés be van kapcsolva a jelszavas megosztás ki van kapcsolva. Tegnap mindhárom gépen alaphelyzetbe lett állítva a hálózat. Utána minden jól működött több újraindítás után is.

Eset Internet Security van mindhárom gépen és ott a hálózat menüpontnál mindhárom gép kapcsolódik a hálózatra. Próbáltam kiiktatni az Eset-et de akkor sem változott semmi.

Amikor Windows 7-es rendszerek voltak minden gépen ez a megosztás atom stabilan működött.

Mi lehet a probléma, mitől függ, hogy a megosztás működik vagy sem?

Share this post


Link to post
Share on other sites

Nem érhetŠel leírás a fényképhez.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Bejelentkezés

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×