Jump to content
PirateClub.hu
Sign in to follow this  
thoger

Hálózati problémák

Recommended Posts

mintha nem sokasodnának mostanség errefelé a hálózati kockaguruk...

nem tudom, segítség-e a megoldáshoz, hogy a mobilon a wifi tud csatlakozni a rúterhez, kap kiosztott ip-címet, csak szufla nincs továbbra sem mögötte...

Share this post


Link to post
Share on other sites

A routerben a pppoe beállitásokat kell állitáni:

 

http://windows.microsoft.com/hu-hu/windows-vista/create-a-pppoe-connection-to-the-internet

Share this post


Link to post
Share on other sites

köszi az ötletet, értsem ezt akkor úgy, hogy először kábelezzek vissza a "szokásos" modem-rúter-masina útvonalra és ott állítsam ezt be?

nem lesz gond azzal, hogy az upc-nél nincs belépési nevem/jelszavam (ezt ők nyomták be a net installálásakor)? még csak a korábban megszokott upc-s bejelentkezés sem kell a regisztrációs oldalukon, a net "csakúgy magától" folyik ki a modemből. jelenleg dinamikusra van állítva a kapcsolat a rúterben. csak igen halkan jelzem, hogy ez a link nem rúter, hanem winbeállítást magyaráz...

Share this post


Link to post
Share on other sites

Az, mindegyik ruter/ modem más információs felület de remélem boldogulsz :D, az is lehet, hogy a ruter/modem beállitásai miatt majd windowsról kell konfigúrálni a második hálozatot.

Kaptam még egy hasonló topicot, nekem ez forum segitett, én speciel ruterrol(adslről-normál wifi) ruterra kellett vezessek netet.

Share this post


Link to post
Share on other sites

visszakábeleztem magam, hogy legyen hozzáférésem a rúterhez (így persze azonnal csak 1 hálózatom van)

beléptem a rúterbe, de ha a dinamikus ip helyett PPOe-t szeretnék beállítani, rögtön követeli a belépési nevet/jelszót, ami ugye, nekem nincs. vagy rosszul csinálok vmit?

 

ui: lementettem a rúterben, hogy ezentúl PPOe kapcsolata legyen, visszakábeleztem (modem - 1. sz. hálókártya - 2. sz. hálókártya - rúter) de a helyzet teljesen változatlan, a hálózati központ szerint nincs érvényes IP-konfigurációja a 2. számú hálózatnak. és persze, semmi nem tud kapcsolódni a wifis nethez...

Share this post


Link to post
Share on other sites

nakérem, mivel teljes az upc support segítségével a siker, mások okulására íme, a megoldás:

1) azon a hálózaton, amin az asztali gép üzemel (modem -> gép), az "Ethernet tulajdonságai"-nál a megosztás fülön a felső négyzetet kell bepipálni "Megengedem a hálózat más felhasználóinak, hogy ennek a szgépnek az internetkapcsolatát használják" - az alsóban viszont NE legyen pipa.

2) ezek után egy laptopot utpvel kötve a rúterre (gép 2. hálókártyája -> rúter -> laptop) beléptem a laptopon keresztül a rúterbe, gyári alapra visszaállítottam és rögtön lett net mindenütt. ezt követően ízlésemnek megfelelőn adtam nevet és titkosítást a rúternek, és most csodásan működik minden. Egyetlen hátrány a hagyományos megoldással szemben, ha az asztali gép ki van kapcsolva, akkor természetesen a rúterben sincs tovább szufla.

  • Upvote 2

Share this post


Link to post
Share on other sites

Egy ismerösőmnek fel kell szereljek a routert, de MAC klónozást kell csináljak, mivel a gép amiről netezik regisztrált MAC cime van, hogy kell klónozzam a gép MAC cimét?

Share this post


Link to post
Share on other sites

Nekem egy olyan gondom van,a szomszédtól jön a net.Ruter osza kétté és ugy jön át hozzám utp-kábelen keresztúl.De én ezt szét szeret ném osztani egy ruterel,mert van egy asztali gép meg egy lapos,és ijen esetbe hova kell állítani a rutert.Ha dinamikus ra állítom njncs net,ha valaki tud segíteni megköszönöm.

Share this post


Link to post
Share on other sites

A szomszéd től jön a net ruterel elosztva utp-kábelen hozám át,de ezt én egy másik ruterel el szeretnémosztani mert van egy asztali meg egy lapos gépem és szeretnék mid a két gépre netet,de nem tudom a rutert hova álítsm.Tp-link ről lenne szó próbáltam dinamikusra állítani,de úgy nem volnet.Köszönöm a tipeket!

Share this post


Link to post
Share on other sites

A szomszéd től jön a net ruterel elosztva utp-kábelen hozám át,de ezt én egy másik ruterel el szeretnémosztani mert van egy asztali meg egy lapos gépem és szeretnék mid a két gépre netet,de nem tudom a rutert hova álítsm.Tp-link ről lenne szó próbáltam dinamikusra állítani,de úgy nem volnet.Köszönöm a tipeket!

Szia!

 

A szomszédból jövő UTP kábelt dugd be a routered WAN portjába. Ezután lépj be a routeredbe: Network -> WAN -> WAN Connection Type: Dynamic IP legyen.

 

Üdv.: Ricsi

Share this post


Link to post
Share on other sites

Egy ismerösőmnek fel kell szereljek a routert, de MAC klónozást kell csináljak, mivel a gép amiről netezik regisztrált MAC cime van, hogy kell klónozzam a gép MAC cimét?

Hali!

 

Valószínűleg kaptál már választ, de azért leírom: belépsz a router-be: Network -> Clone MAC Address

Share this post


Link to post
Share on other sites

a következőkben szertném a segítségeteket kérni:

a rúter bizonyos sávszélességi okok miatt úgy van kötve, hogy modem-asztaligép alaplapi hálócsip-2. hálókártya-rúter.

ez mindaddig rendben máködött, amíg el nem követtem azt a baklövést, hogy telepítsen a  Windows Firewall Control 4.0.7.2 nevü programocskát. mivel nem vált be, töröltem, de azóta képtelen vagyok wifit produkálni.

délután még ment, amikor a 2. hálókártyára vonatkozó windows tűzfalat kikapcsoltam, de aztán egy laza mozdulattal DHCP-re állítottam ezt a 2.kártyát, anélkül, hogy meggjegyeztem volna a beállításokat, azóta "se kép, se hang".

a rúterbe be tudok noteszgépről lépni. de wifi net sehol. a rendszervisszaállítás nem megldás, mert az le van tiltva.

talán nektek vannak ötleteitek, mert én már kifogytam.

minden segítségért előre is köszönet.

 

rendszervisszaállítással megoldva

Share this post


Link to post
Share on other sites

Sziasztok!

Hatalmas gondom van!

Adott egy Toshiba laptop rajta win 8.1.

Adott egy TPlink WR841N router.
Amíg win 7 volt a gépen minden gond nélkül csatlakozott a nethez és működött.Most hogy win 8.1et tettem rá, csatlakozik a wifihez (tehát magához a routerhez) de azt írja hogy a kapcsolat korlátozott és nincs net.
Frissítettem már a wifi drivert is de semmi, meg a neten láttam néhány "megoldást" de semmi.
Annyi,hogy ha a routert b vagy g vagy b/g módba állítom akkor meg van net, ha b/g/n mixed -be vagy sima n-re akkor meg korlátozott!
Köszi, már a hajamat tépem!

Share this post


Link to post
Share on other sites

Üdv, albérletemben egy szomszédházból megosztott internet van csak, így ha mindenki használja nekem már nem sok jut a sávszélből, van hogy egy weboldal is órákat tölt, erre a megoldásom az volt hogy a Vodafone-nál vásároltam mobil internetet usb modemmel, havi adatforgalmi korláttal.
Ebből adódóan nem tudok nagyon torrentezni olyan oldalakon amik megkövetelik a visszatöltést (és míg nem voltam ilyen helyzetben mindig csúnya dolognak tartottam a hit'n'run-t :) ).

 

A kérdésem a következő lenne:
Lehetséges-e annak beállítása, hogy a torrent a wifit használja, (így el csurog csöpög ha van internet, ha nem meg nem, de legalább a seed idő úgy is megy) míg  minden más aminek szüksége van internetre az a mobilnetet.

 

Windows 8.1-et használok.
 
Válaszokat előre is köszönöm!

Share this post


Link to post
Share on other sites

Remote Management beallitasa Tp-Link Archer C2 AC750 routeren:

 

Szoval van az adott, ruter, de nem tudom elerni tavoli utona router-t, a router leirasai szerint csinaltam mindent?! A lent leirt pelda alapjan csinaltam, csak a sajat WAN IP (ami dynamic ip) cimemre atirtam a status oldalrol

 

This feature allows you to manage your Router from a remote location via the Internet.

  • Web Management Port - Web browser access normally uses the standard HTTP service port 80. This Router's default remote management web port number is 80. For greater security, you can change the remote management web port to a custom port by entering that number in the box provided. Choose a number between 1024 and 65535 but do not use the number of any common service port.
  • Remote Management IP Address - This is the current address you will use when accessing your Router from the Internet. This function is disabled when the IP address is set to the default value of 0.0.0.0. To enable this function change 0.0.0.0 to a valid IP address. If set to 255.255.255.255, then all the hosts can access the Router from internet.

To access the Router, you should enter your Router's WAN IP address into your browser's address (in IE) or location (in Netscape) box, followed by a colon and the custom port number you set in the Web Management Port box. For example, if your Router's WAN address is 202.96.12.8 and you use port number 8080, enter http://202.96.12.8:8080in your browser. You will be asked for the Router's password. After successfully entering the password, you will be able to access the Router's web-based utility.

Note:

  1. Be sure to change the Router's default password to a secure password.
  2. If the web management port conflicts with the one used for a Virtual Server entry, the entry will be automatically disabled after the setting is saved.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Bejelentkezés

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×